<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.thepacepress.org/site/xmlrpc.php" />
<title>Master Plan: 41 Park Row &#8211; the pace press</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the pace press &raquo; Feed" href="http://www.thepacepress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="the pace press &raquo; Comments Feed" href="http://www.thepacepress.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="the pace press &raquo; Master Plan: 41 Park Row Comments Feed" href="http://www.thepacepress.org/master-plan-41-park-row/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepacepress.org\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.thepacepress.org/site/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tpg_get_posts_css-css'  href='http://www.thepacepress.org/site/wp-content/plugins/tpg-get-posts/css/tpg-get-posts-style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='adventurous-style-css'  href='http://www.thepacepress.org/site/wp-content/themes/adventurous/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.thepacepress.org/site/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='adventurous-responsive-css'  href='http://www.thepacepress.org/site/wp-content/themes/adventurous/css/responsive.css?ver=4.6.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.thepacepress.org/site/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.thepacepress.org/site/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thepacepress.org/site/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-content/themes/adventurous/js/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.thepacepress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thepacepress.org/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thepacepress.org/site/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Gentlemen&#8217;s Guide to the Super Bowl' href='http://www.thepacepress.org/a-gentlemens-guide-to-the-super-bowl/' />
<link rel='next' title='Master Plan: Classroom disruptions' href='http://www.thepacepress.org/master-plan-classroom-disruptions/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.thepacepress.org/master-plan-41-park-row/" />
<link rel='shortlink' href='http://wp.me/p2Pyb2-A6' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepacepress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepacepress.org%2Fmaster-plan-41-park-row%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepacepress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepacepress.org%2Fmaster-plan-41-park-row%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!-- refreshing cache --><!-- refreshing cache --><!-- All in one Favicon 4.5 --><link rel="icon" href="http://www.pacepress.org/site/wp-content/uploads/2014/06/faviconwp.png" type="image/png"/>
	<style type="text/css">
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Master Plan: 41 Park Row" />
<meta property="og:url" content="http://www.thepacepress.org/master-plan-41-park-row/" />
<meta property="og:description" content="Over the next year, 41 Park Row will be changing its look to accommodate more students into its space and give a face to the University’s art gallery. The building, which is the former New York Tim…" />
<meta property="article:published_time" content="2017-02-07T18:54:57+00:00" />
<meta property="article:modified_time" content="2017-02-07T18:54:57+00:00" />
<meta property="og:site_name" content="the pace press" />
<meta property="og:image" content="http://www.thepacepress.org/site/wp-content/uploads/2017/02/41-PR-Lower-Level-Lounge-Open-to-First-Floor-e1486493653478.jpg" />
<meta property="og:image:width" content="3236" />
<meta property="og:image:height" content="1546" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.thepacepress.org/site/wp-content/uploads/2017/02/41-PR-Lower-Level-Lounge-Open-to-First-Floor-e1486493653478.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="single single-post postid-2238 single-format-standard custom-background group-blog left-sidebar content-excerpt">


<div id="page" class="hfeed site">

	    
	<header id="masthead">
    
    	        
    	<div id="hgroup-wrap" class="container">
        
       		<div id="header-left">
		<div id="hgroup" class="logo-disable assistive-text">
			<h1 id="site-title">
				<a href="http://www.thepacepress.org/" title="the pace press" rel="home">the pace press</a>
			</h1>
			<h2 id="site-description"> A student-operated, weekly newspaper run out of Pace University&#039;s New York City campus.</h2>
		</div><!-- #hgroup -->	</div><!-- #header-left"> -->
 
    <div id="header-right" class="header-sidebar widget-area">
        <aside class="widget widget_nav_menu">
                    <div id="header-menu">
            <nav id="access" role="navigation">
                <h2 class="assistive-text">Primary Menu</h2>
                <div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
                <div class="menu-header-container"><ul class="menu"><li ><a href="http://www.thepacepress.org/">Home</a></li><li class="page_item page-item-21"><a href="http://www.thepacepress.org/about/">About</a></li><li class="page_item page-item-1505"><a href="http://www.thepacepress.org/online-pitches/">Online Pitches</a></li></ul>
</div> 	       
            </nav><!-- .site-navigation .main-navigation -->  
        </div>
        </aside>
        <aside class="widget widget_search" id="header-search-widget">
            <span id="header-search" href="#"></span>
            <div class="header-search-wrap displaynone">
                	<form method="get" class="searchform" action="http://www.thepacepress.org/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Search …" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
            </div>
        </aside>
        <div id="header-mobile-menu"><a href="#" class="mobile-nav closed"><span class="mobile-menu-bar"></span></a></div>  
    </div><!-- #header-right .widget-area -->
             
        </div><!-- #hgroup-wrap -->
        
                
	</header><!-- #masthead .site-header -->
    
	 
    
    <div id="main-wrapper">
		<div id="header-featured-image"><img id="main-feat-img" alt="" src="http://www.thepacepress.org/site/wp-content/uploads/2015/01/pacpress3.png" /></div><!-- #header-featured-image -->    
        
		<div id="main"> 
                 
			<div id="content-sidebar" class="container"> 

		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
					<nav role="navigation" id="nav-above" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.thepacepress.org/a-gentlemens-guide-to-the-super-bowl/" rel="prev"><span class="meta-nav">&larr;</span> A Gentlemen&#8217;s Guide to the Super Bowl</a></div>		<div class="nav-next"><a href="http://www.thepacepress.org/master-plan-classroom-disruptions/" rel="next">Master Plan: Classroom disruptions <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-above -->
	
				
<article id="post-2238" class="post-2238 post type-post status-publish format-standard has-post-thumbnail hentry category-master-plan tag-master-plan tag-pace-news">

    		<figure class="featured-image">
            <a href="http://www.thepacepress.org/master-plan-41-park-row/" title="Permalink to Master Plan: 41 Park Row">
                <img width="800" height="324" src="http://www.thepacepress.org/site/wp-content/uploads/2017/02/41-PR-Lower-Level-Lounge-Open-to-First-Floor-e1486493653478-800x324.jpg" class="attachment-featured size-featured wp-post-image" alt="41 PR Lower Level Lounge Open to First Floor" />			</a>
        </figure>
   	    
    <div class="entry-container">
    
		<header class="entry-header">
    		<h1 class="entry-title"><a href="http://www.thepacepress.org/master-plan-41-park-row/" title="Permalink to Master Plan: 41 Park Row" rel="bookmark">Master Plan: 41 Park Row</a></h1>
                            <div class="entry-meta">
                    <span class="on-date">Posted on <a href="http://www.thepacepress.org/master-plan-41-park-row/" title="1:54 pm" rel="bookmark"><time class="entry-date" datetime="2017-02-07T13:54:57+00:00">February 7, 2017</time></a></span><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="http://www.thepacepress.org/author/maxonofre/" title="View all posts by Max Onofre" rel="author">Max Onofre</a></span></span>                </div><!-- .entry-meta -->
            		</header><!-- .entry-header -->

        <div class="entry-content">
            <p><span style="font-weight: 400;">Over the next year, 41 Park Row will be changing its look to accommodate more students into its space and give a face to the University’s art gallery. </span></p>
<p><span style="font-weight: 400;">The building, which is the former <em>New York Times</em> building, will be getting most of its renovations within its interior. “The challenge of 41 Park Row is …it’s a landmark building which adds a layer of regulatory approval, so we have to make a submission to a landmarks commission,” stated Jean Gallagher, Vice President of Strategic Initiatives. Fortunately for the University, the building landmark is only the exterior so there is more flexibility within the inner changes.  </span></p>
<p><span style="font-weight: 400;">And changes there will be as the entrance will open up not only to student lounging but there will be a more public opening to the art gallery, which until now has been located near the Student Union in the B-level of One Pace Plaza. </span></p>
<p><span style="font-weight: 400;">Of course, offices currently there will be moving. Dyson College will be bringing their offices down to the second floor for better accessibility to its students while the bookstore will become an integral part of One Pace Plaza. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">As for the copy center, Winston Vera, the Document Services manager, said that while the “Copy Center [and] Document Services offices in 1 [Pace Plaza] and 41 [Park Row] will be relocated to new areas,” it would not affect the visibility or the level of services available to the community. </span></p>
<p><span style="font-weight: 400;">Dean for Students, Marijo Russell O’Grady, whose office is located on the ninth floor of the building, is looking forward to the changes. “I am very excited for the changes that will be made and that focus on student space and academic space. Pace is undergoing a renaissance and it is very exciting for our community!&#8221;</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.thepacepress.org/master-plan-41-park-row/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2238" class="share-facebook sd-button share-icon" href="http://www.thepacepress.org/master-plan-41-park-row/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2238" class="share-twitter sd-button share-icon" href="http://www.thepacepress.org/master-plan-41-park-row/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2238" class="share-google-plus-1 sd-button share-icon" href="http://www.thepacepress.org/master-plan-41-park-row/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.thepacepress.org/master-plan-41-park-row/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="post_author_plugin"><span class="post_author_author">Written by:  <a href="http://www.thepacepress.org/author/maxonofre/" title="More about Max Onofre ">Max Onofre</a> </span></div>                    </div><!-- .entry-content -->

        <footer class="entry-meta">
        	<span class="in-category">Posted in <a href="http://www.thepacepress.org/category/master-plan/" rel="category tag">Master Plan</a></span><span class="sep"> | </span><span class="in-tag">Tagged <a href="http://www.thepacepress.org/tag/master-plan/" rel="tag">master plan</a>, <a href="http://www.thepacepress.org/tag/pace-news/" rel="tag">pace news</a></span>			                <span class="sep"> | </span>
                <span class="comments-link">
                    <a href="http://www.thepacepress.org/master-plan-41-park-row/#respond">Leave a reply</a>                </span>
                        
                       
        </footer><!-- .entry-meta -->
        
  	</div><!-- .entry-container -->
    
</article><!-- #post-2238 -->

 
					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.thepacepress.org/a-gentlemens-guide-to-the-super-bowl/" rel="prev"><span class="meta-nav">&larr;</span> A Gentlemen&#8217;s Guide to the Super Bowl</a></div>		<div class="nav-next"><a href="http://www.thepacepress.org/master-plan-classroom-disruptions/" rel="next">Master Plan: Classroom disruptions <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
				

	<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/master-plan-41-park-row/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.thepacepress.org/site/wp-login.php?redirect_to=http%3A%2F%2Fwww.thepacepress.org%2Fmaster-plan-41-park-row%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->




		<div id="secondary" class="widget-area" role="complementary">
			<aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/thepacepress">The Pace Press on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thepacepress" data-width="340"  data-height="375" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thepacepress"><a href="https://www.facebook.com/thepacepress">The Pace Press on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-widget-id="382990283232641025">My Tweets</a></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Our latest issue:</h3>			<div class="textwidget"><iframe style="width:100%; height:368px;" src="//e.issuu.com/embed.html#2215820/42176511" frameborder="0" allowfullscreen></iframe></div>
		</aside>			
			    
		</div><!-- #secondary .widget-area -->
        
		 
			</div><!-- #content-sidebar --> 
            
		</div><!-- #main -->             
     
         
        
   	</div><!-- #main-wrapper -->
           
         
    
	<footer id="colophon" role="contentinfo">
    
		
        
 		<div id="site-generator"><div class="site-info container"><div class="copyright">Copyright &copy; 2017&nbsp;<a href="http://www.thepacepress.org/" title="the pace press" ><span>the pace press</span></a>&nbsp;All Rights Reserved.</div><div class="powered">Adventurous Theme by&nbsp;<a href="http://catchthemes.com" target="_blank" title="Catch Themes"><span>Catch Themes</span></a></div></div><!-- .site-info container --></div><!-- #site-generator -->       
           
             
	</footer><!-- #colophon .site-footer -->
    
    <a href="#masthead" id="scrollup"></a> 
    
</div><!-- #page .hfeed .site -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thepacepress.org\/master-plan-41-park-row\/":2238};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/master-plan-41-park-row/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.thepacepress.org/site/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-content/themes/adventurous/js/fitvids.min.js?ver=20140317'></script>
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-content/themes/adventurous/js/adventurous-custom.min.js?ver=20150601'></script>
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepacepress.org/site/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'41838780',post:'2238',tz:'-5',srv:'www.thepacepress.org'} ]);
	_stq.push([ 'clickTrackerInit', '41838780', '2238' ]);
</script>

</body>
</html>